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About This Guide

This GroupWise 18 User Frequently Asked Questions (FAQ) is intended to help GroupWise users
easily find answers to common questions and issues related to their day to day use of GroupWise:
¢ Chapter 1, “How Do | Find What | Need in the GroupWise User Documentation?,” on page 7

Chapter 2, “GroupWise Windows Client FAQ,” on page 11
Chapter 3, “GroupWise WebAccess FAQ,” on page 19
Chapter 4, “GroupWise WebAccess Mobile FAQ,” on page 23

*

*

*

*

Chapter 5, “GroupWise Comparison,” on page 25

Feedback

We want to hear your comments and suggestions about this manual and the other documentation

included with this product. Please use the User Comment feature & at the bottom of each page of
the online documentation.

Additional Documentation

For additional GroupWise documentation, see the GroupWise 18 Documentation website.

About This Guide
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How Do | Find What | Need in the
GroupWise User Documentation?

A variety of resources are available to help you get the most out of learning about and using
GroupWise.

+ “Accessing Help and Support Resources in GroupWise” on page 7

¢ “User Guides on the GroupWise Documentation Web Site” on page 7

+ “User Comments Link in the User Guides” on page 8

+ “GroupWise Community” on page 9

Accessing Help and Support Resources in GroupWise

Documentation, help, and support are always available in GroupWise.
+ Windows Client: Click Help > User’s Guide or click a link to any of the other resources listed in
the Help menu. For example:
¢+ What's New
+ |dea Exchange
+ Micro Focus Community - GroupWise
+ Micro Focus GroupWise Home Page
+ WebAccess: Click [EH > Help.
+ WebAccess Mobile: Tap B
The online help offers three ways to access the information provided in the help:
+ Contents: Provides task oriented (“How Do 1”) access to the help information. This is a great
place for beginners to get started.

+ Index: Provides alphabetical access to common tasks and features. This is a great help when you
know what you want to do, but you can’t figure out how to do it.

+ Search: Provides a full text search of the help information based on keywords. If the index does
not have it, the full text search should.

User Guides on the GroupWise Documentation Web Site

All GroupWise user versions have an easy-to-access User Guide posted on the GroupWise 18
Documentation website:

+ Windows Client: Click Help > User’s Guide.

+ WebAccess: Click Help > Micro Focus GroupWise 18 Documentation Website > GroupWise
WebAccess User Guide.
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+ WebAccess Mobile: Tap More > Help > Micro Focus GroupWise 18 Documentation Website >
GroupWise WebAccess Mobile User Guide.

The User Guides are provided in both HTML and PDF format. Both formats are searchable and yield
different kinds of search results.

¢ HTML Search: To search the HTML version of a User Guide, click the main link to the guide on
the GroupWise 18 Documentation website. In the Search this guide field, type the word or
phrase to search for, then press Enter. Web search technology is used to return pages where the
word or phrase is found in the User Guide, ranked according to the likelihood that the page is
what you’re looking for.

+ PDF Search: To search the PDF version of a User Guide, click the PDF link to the guide on the
GroupWise 18 Documentation website. In the Find field, type the word or phrase to search for,
then press Enter to find the first instance. Click Next to continue searching through the
document for instances of the word or phrase. This full text search procedure is more thorough
than the web search approach.

TIP: When you are in the HTML version of a User Guide, you can click View PDF at the top of any
page to immediately open the PDF version of the User Guide.

User Comments Link in the User Guides

If you have searched the online help and the User Guide and still cannot find the information you
need, we invite you to submit a user comment to let us know what you're looking for. Just click

Comment on this topic 8 at the bottom of any page of the HTML version of the documentation.

For best results, submit your comment on the page of the User Guide where you tried to find the
information.

When you submit a user comment, it is sent to the Micro Focus documentation team, and one of the
following things happens:

+ We know where the answer to your question is in the current documentation. We send a
response to you to help you find the information you need.

+ We know the answer to your question, and we discover that it is not in the current
documentation. We send a response to you and update the documentation as soon as it is
feasible.

+ We don’t know the answer to your question. We research the answer to your question, then
proceed as described above.

+ We technical writers can’t help you resolve problems with the GroupWise software. We refer
you to the GroupWise Support Forum.

NOTE: Response times vary.
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GroupWise Community

The GroupWise Community provides assistance from expert volunteer Knowledge Partners and
helpful GroupWise users from around the world. If GroupWise is not working for you as
documented, post your problem in the Discussions tab in the GroupWise Community.

How Do | Find What | Need in the GroupWise User Documentation?


https://community.microfocus.com/img/gw/groupwise/

10 How Do | Find What | Need in the GroupWise User Documentation?



2 GroupWise Windows Client FAQ

See the questions listed below for the GroupWise Windows Client.

*

How do | change my password when | know my current password?

| have forgotten my password or user name. How do | access my account?

How do | reset the GroupWise color scheme?

How do | reset the Folder List?

How do | know my sent mail has been read?

What happened to Resend and Retract?

How do | customize the Home View?

| have been experimenting with my Home View. How do | get the original layout back?

How do | set up an automated response to let people know that I’'m on vacation or out of the
office?

How do | add text, such as contact information, to the bottom of every message | send?
My personal information in the GroupWise Address Book is out of date. How do | update it?
How do | change the way my name appears in messages?

How do | display just my unopened items?

How do | get notified of incoming messages?

How do | turn on sound or change the sound of my appointment alarms?

Can | set an alarm on a task?

Can | send automatic email reminders to other users?

How do | schedule an annual event, like a birthday or anniversary?

How do | change my default font for composing and viewing messages?

How do | change the font size for the main GroupWise client window?

How do | turn on or turn off the header on messages | print?

How do | print a specific personal calendar?

What do all the little symbols next to my messages mean?

Someone gave me proxy access to a mailbox. How do | access it?

How do | change the ownership of a shared folder?

Help! My folder list has disappeared. How do | get it back?

Help! A column header has disappeared. How do | get it back? And how do | add more columns?

Where is the Accounts menu that | need in order to set up a POP or IMAP email account in
GroupWise?

Can | delete attachments from a received message?

In the Attach File dialog box, how do | set the default file listing to Details (to include file size,
type, and date) instead of List (which just lists the file names)?

GroupWise Windows Client FAQ
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+ How do | forward all my mail from my GroupWise account to a personal email account?
+ Can | send a message to a cell phone?

+ Why have my items disappeared from my mailbox?

+ How do | move my archive?

+ Why are there discrepancies between the folder structure in my archive and in my Online or
Caching mailbox?

+ Can | transfer my GroupWise archive onto a USB drive to save space on my workstation and
then access it from the USB drive when | need to refer to old items?

+ How do | get GroupWise to start maximized?

+ I've run out of space in my mailbox. | have deleted everything | can think of. Now what?

NOTE: External cross-references in the section link to the GroupWise 18 Client User Guide.

How do | change my password when | know my current password?

See “Assigning a Password to Your Mailbox without LDAP Authentication.”

I have forgotten my password or user name. How do | access my account?
Contact your organization’s GroupWise administrator.

If your GroupWise system includes GroupWise WebAccess, you can use the Can’t log in? link on the
WebAccess Login page for more information about how to get your password reset in your
organization.

How do | reset the GroupWise color scheme?

See “Customizing Individual GroupWise Appearance Settings.”

How do | reset the Folder List?

By default, all Folder Lists are selected. Click View > Folder List, then deselect Favorites Folder List to
eliminate the Favorites Folder List and the Recently Used Folders List.

How do | know my sent mail has been read?

To see if an email that you sent has been read, navigate to the Sent Items folder and do one of the
following:

+ QuickViewer enabled: Select the item in the list and click the Properties tab.

+ QuickViewer hidden: Double-click the item to open it and select the Properties tab.

The Action column in the item’s Properties page will have a status of “Read” for each recipient who
has viewed the item.

What happened to Resend and Retract?

Starting in GroupWise 2012, the Resend feature has been replaced by the Edit feature and the
Duplicate feature.
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Use Edit to change information in an appointment that you have already sent. The existing
appointments in users’ Calendars are updated with your changes, so you do not need to retract the
appointment that you originally sent.

Use Duplicate to use an existing appointment as a boilerplate for a new appointment. Because you
are creating a copy of an existing appointment, modifying it, and then sending a new appointment,
the original appointment is not affected when you duplicate it.

How do | customize the Home View?

See “Understanding the Main GroupWise Window” and “Using Panels to Organize Your Home
Folder.”

I have been experimenting with my Home View. How do | get the original layout
back?

Right-click the Home icon, then click Properties > Display > Customize Panels > Restore Defaults.
How do | set up an automated response to let people know that I’'m on vacation or
out of the office?

See “Creating an Out of Office Rule.”

How do | add text, such as contact information, to the bottom of every message |
send?

See “Adding a Signature or vCard.”

My personal information in the GroupWise Address Book is out of date. How do |
update it?

You cannot edit the information in the GroupWise Address Book yourself. You must contact your
local GroupWise administrator in order to update your personal information.

How do | change the way my name appears in messages?

Your local GroupWise administrator must use the GroupWise Administration console to change how
your name appears.

How do | display just my unopened items?

The default Home View includes an Unread Items panel, as described in “Understanding the Main
GroupWise Window.”

If you don’t use the Home View, you can create a Find Results folder. See “Understanding Find
Results Folders.” Use an Advanced Find, and set it up so that Item Status does not include Opened (or
any other status that you do not want listed in the Find Results folder). You can then look in this
folder to see all your unopened items as a group.

How do | get notified of incoming messages?

See “Starting Notify.”
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How do | turn on sound or change the sound of my appointment alarms?

See “Configuring Notification for Calendar Alarms.” To change the sound that plays when a new item
arrives in your mailbox, see “Setting Notification for New ltems.”

Can | set an alarm on a task?

Currently, you can’t set alarms on tasks.

Can | send automatic email reminders to other users?

For a single message, you could use the Delay Delivery feature to have a message delivered on a
specified day at a specified time. See “Delaying Delivery of an ltem.” However, the Delay Delivery
feature cannot be used in conjunction with recurring items. If you want to remind others of
something every two weeks, for example, you must set up each reminder individually.

How do | schedule an annual event, like a birthday or anniversary?

See “Scheduling an Appointment for Yourself” if you want to use all day events.

How do | change my default font for composing and viewing messages?
See the following sections:

+ “Selecting the Default Compose View”

+ “Selecting the Default Read View”
How do | change the font size for the main GroupWise client window?

There is no setting within GroupWise to change the font size for the main GroupWise client window.
The font size depends on the screen resolution that you have selected for your monitor.

How do | turn on or turn off the header on messages | print?

For a Plain Text formatted message, right-click the message, then click Print > Print Options. Select or
deselect Print Header as needed.

For an HTML formatted message, the message displays and prints according to your current Internet
Explorer browser settings (File > Page Setup > Headers and Footers).

How do | print a specific personal calendar?

See “Printing a Specific Calendar.”

What do all the little symbols next to my messages mean?

See “ldentifying lcons That Appear Next to Items.”

Someone gave me proxy access to a mailbox. How do | access it?

See “Mailbox and Calendar Access for Proxy Users.”
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How do | change the ownership of a shared folder?
Currently, there is not an easy way to transfer ownership of a shared folder from one user to another.

As a workaround, one of the users with whom the folder is shared can create a new folder and move
the contents of the shared folder into it, and then share that new folder with the other users, thus
becoming the owner of the newly shared copy of the original shared folder. The new owner must
have full rights to the original shared folder.

Help! My folder list has disappeared. How do | get it back?

Click View > Folder List. If you’re in a context where that doesn’t work, click Tools > Options >
Environment > Appearance > Display Folder List.

Help! A column header has disappeared. How do | get it back? And how do | add
more columns?

Right-click an existing column heading, click More Columns, then select the columns you want to
display.

Where is the Accounts menu that | need in order to set up a POP or IMAP email

account in GroupWise?

The Accounts menu is available only if your GroupWise administrator has enabled this feature, as
described in “Modifying Environment Options” in the GroupWise 18 Administration Guide. Ask your
GroupWise administrator to enable the feature. Your GroupWise administrator might also require
you to be in Caching mode in order to add accounts.

Can | delete attachments from a received message?

No, not at the present time. However, there are third-party applications that can do this for you. See
the Micro Focus Partner Product Guide (http://www.novell.com/partnerguide/) for suggestions.

In the Attach File dialog box, how do | set the default file listing to Details (to include
file size, type, and date) instead of List (which just lists the file names)?

Unfortunately, you cannot change the default list presentation in GroupWise or in the Windows
operating system environment.

How do | forward all my mail from my GroupWise account to a personal email
account?

See “Creating a Rule to Forward All Mail to Another Account.”

Can | send a message to a cell phone?

Most cell phones include an email address for SMS messages. If you want to forward your messages
to your own cell phone, you need to contact your carrier to determine the email address of your
phone. If you want to send a message to someone else’s cell phone, you need to know the email
address of that person’s phone.
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Why have my items disappeared from my mailbox?

This has to do with your personal cleanup options. Keep in mind that your administrator can
override your personal settings for cleanup options.

See “Archiving ltems Automatically.”

How do | move my archive?

In the Windows client, click Tools > Options > Environment > File Location, then look at the Archive
directory path to see where your archive is right now. Delete the current location and save the blank
setting of no archive directory, so that no archiving can be performed while you are moving the
archive. Copy your archive directory to the desired location, then go back to Tools > Options >
Environment > File Location and provide the new location. Make sure you can access your archive in
the new location, then remove the archive from the original location to conserve disk space.

Why are there discrepancies between the folder structure in my archive and in my
Online or Caching mailbox?

Theoretically, the folder structure in your archive should match the folder structure in your mailbox.
However, over time, you have probably renamed folders, deleted folders, and moved folders as you
worked in your mailbox. The archive does not keep up with all these changes to the mailbox folder
structure. Therefore, sometimes items aren’t archived where you expect them to be archived.
Sometimes you need to use the Find feature to locate archived items.

This issue is more frequent with users whose GroupWise archives date back through numerous
GroupWise releases.

Can | transfer my GroupWise archive onto a USB drive to save space on my
workstation and then access it from the USB drive when | need to refer to old items?

If you copy your GroupWise archive onto a USB drive, it is marked as read-only. At present,
GroupWise cannot open a read-only archive. You can copy it from the USB drive back into a read-
write environment in order to access it.

You set your archive location using Tools > Options > Environment > File Location > Archive Directory.
You need to be careful that your archive location is always set to the correct directory where you
want ongoing automatic archiving to take place. Currently, GroupWise does not recommend or
support multiple archive locations.

How do | get GroupWise to start maximized?

Manually size the GroupWise client window by dragging its borders to occupy your full screen. Do
not use the Maximize button. If you want GroupWise permanently maximized, you can right-click the
GroupWise desktop icon, then click Properties. In the Run drop-down list, select Maximized.

I’'ve run out of space in my mailbox. | have deleted everything | can think of. Now
what?

You need to actually empty the Trash before your disk space consumption goes down.
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How do | create a group mailing list?

You create group mailing lists in one of your Personal Address Books. For information, see
“Managing Groups” in the GroupWise Client User’s Guide.

GroupWise Windows Client FAQ 17


https://www.novell.com/documentation/groupwise18/pdfdoc/gw18_guide_userwin/gw18_guide_userwin.pdf#contactscontactsfoldermanagegroups

18 GroupWise Windows Client FAQ



3 GroupWise WebAccess FAQ

See the questions listed below for GroupWise WebAccess.

*

I've forgotten my password or user name. How do | access my account?
| don’t see a Help icon. How do | access online help?
Where's the Home tab?

How do | stop my password from being automatically provided on the GroupWise WebAccess
login page?

What do | do if my session times out while I’'m working on a message?

How do | set up an automated response to let people know that I'm on vacation or out of the
office?

How do | add text such as contact information to the bottom of every message | send?

My personal information in the GroupWise Address Book is out of date. How do | update it?
How do | change the way my name appears in messages?

What do all the little symbols next to my messages mean?

Why do messages keep disappearing from my mailbox?

How do | block unwanted messages from my mailbox?

Can | delete attachments from a received message?

Someone gave me proxy access to a mailbox. How do | access it?

How do | forward all my mail from my GroupWise account to a personal email account?
Can | send a message to a cell phone?

I’'ve run out of space in my mailbox. | have deleted everything | can think of. Now what?

NOTE: External cross-references in the section link to the GroupWise 18 WebAccess User Guide.

I’'ve forgotten my password or user name. How do | access my account?

Contact your organization's GroupWise administrator. Additional information should be available by
clicking the Can’t log in? link on the WebAccess Login page.

I don’t see a Help icon. How do | access online help?

Click ﬂ > Help.

Where's the Home tab?

The Home folder was a new feature in the GroupWise 7 Windows client. It is not available in
GroupWise WebAccess.

GroupWise WebAccess FAQ
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How do | stop my password from being automatically provided on the GroupWise
WebAccess login page?

This functionality is being provided by your web browser, not by GroupWise WebAccess. Consult
your web browser documentation for instructions on disabling this feature.

What do | do if my session times out while I’'m working on a message?

If your GroupWise administrator has configured WebAccess appropriately, you should not lose the
message that you’re working on when your session times out. If you do lose messages under these
conditions, contact your GroupWise administrator. For more information, see “Setting the Timeout
Interval for Inactive WebAccess Sessions” in the GroupWise 18 Administration Guide.

How do | set up an automated response to let people know that I'm on vacation or
out of the office?

See “Creating a Vacation Rule.”

How do | add text such as contact information to the bottom of every message |
send?

See “Adding a Signature.”

My personal information in the GroupWise Address Book is out of date. How do |
update it?

You cannot edit the information in the GroupWise Address Book yourself. You must contact your
GroupWise administrator in order to update your personal information.

How do | change the way my name appears in messages?

Ask your local GroupWise administrator to use the GroupWise Admin console to change how your
name appears.

What do all the little symbols next to my messages mean?

See “ldentifying the Icons Appearing Next to Items.”

Why do messages keep disappearing from my mailbox?

GroupWise performs cleanup activities on your mailbox, such as archiving or deleting old messages,
on a regular basis. When you use GroupWise WebAccess, items are archived or deleted according to
the default settings provided by your GroupWise administrator in the GroupWise Admin console or
according to settings you provide in the GroupWise Windows client. See “Archiving Items
Automatically” in the GroupWise 18 Client User Guide.

How do | block unwanted messages from my mailbox?

In GroupWise WebAccess, you are dependent on whatever your GroupWise administrator has set up
for your GroupWise system. For more information, see “Blocking Unwanted Email from the Internet”
in the GroupWise 18 Administration Guide.
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When you use the GroupWise Windows client, you have more control over what you allow into your
own mailbox. For more information, see “Handling Unwanted Email (Spam)” in the GroupWise 18
Client User Guide.

If you have a small number of specific addresses that you want to block, you can set up a rule, as
described in “Creating a Rule.”

Can | delete attachments from a received message?

No, not at the present time. However, there are third-party applications that can do this for you. See
the Micro Focus Partner Product Guide (http://www.novell.com/partnerguide) for suggestions.

Someone gave me proxy access to a mailbox. How do | access it?

See “Accessing a Mailbox or Calendar as a Proxy.”

How do | forward all my mail from my GroupWise account to a personal email
account?

See “Forwarding Email to Other People.”

Can | send a message to a cell phone?

Most cell phones include an email address for SMS messages. If you want to forward your messages
to your own cell phone, you need to contact your carrier to determine the email address of your
phone. If you want to send a message to someone else’s cell phone, you need to know the email
address of that person’s phone.

I’ve run out of space in my mailbox. I've deleted everything | can think of. Now what?

You need to actually empty the Trash before your disk space consumption goes down.
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GroupWise WebAccess Mobile FAQ

See the questions listed below for the GroupWise WebAccess mobile app.

+ |'ve forgotten my password or user name. How do | access my account?

+ |I'm used to GroupWise WebAccess in a desktop browser. What differences am | going to see
when | use WebAccess on a tablet device?

+ How do | log out of my GroupWise mailbox?

NOTE: External cross-references in the section are found in the GroupWise 18 WebAccess User
Guide.

I’'ve forgotten my password or user name. How do | access my account?

Contact your organization's GroupWise administrator. Additional information should be available by

clicking the Can’t log in? link on the Login page.

I’m used to GroupWise WebAccess in a desktop browser. What differences am |
going to see when | use WebAccess on a tablet device?

See “What’s Different.”

How do | log out of my GroupWise mailbox?

Tap More > Logout.
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GroupWise Comparison

The sections below provide information to help you to compare GroupWise versions, user
environments, and other email solutions.

+ “Comparing GroupWise Versions” on page 25
+ “Comparing GroupWise User Environments” on page 25

+ “Comparing GroupWise with Other Email Solutions” on page 25

Comparing GroupWise Versions

For a comparison of GroupWise 18 and older versions, see GroupWise 18 Feature Comparison.

Comparing GroupWise User Environments

GroupWise includes multiple methods for accessing your GroupWise mailbox:

+ Windows Client: A proven email client, the GroupWise 18 Windows client is a robust, full-
featured access point from your Windows desktop to your GroupWise mailbox. It offers a wide
array of features to meet the needs of basic to advanced users.

+ WebAccess: WebAccess provides access to your GroupWise mailbox in any environment where
a browser and an Internet connection are available. In addition, by using the WebAccess basic
interface, you can access your GroupWise mailbox from a mobile device such as a cell phone.

+ WebAccess Mobile: WebAccess Mobile provides access to your GroupWise mailbox from a
tablet device such as an Apple iPad.

+ GroupWise Mobility Service: The GroupWise Mobility Service synchronizes GroupWise data
between your mailbox and mobile devices such as a cell phone. The GroupWise Mobility
Service must be separately set up as a add-on to your GroupWise system.

Comparing GroupWise with Other Email Solutions

GroupWise functionality compares very favorably with competitive email solutions. For more
information, see the GroupWise product overview page:

https://www.microfocus.com/en-us/products/groupwise/overview#competition
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