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Legal Notices

Novell, Inc. makes no representations or warranties with respect to the contents or use of this documentation, and 
specifically disclaims any express or implied warranties of merchantability or fitness for any particular purpose. 
Further, Novell, Inc. reserves the right to revise this publication and to make changes to its content, at any time, 
without obligation to notify any person or entity of such revisions or changes.

Further, Novell, Inc. makes no representations or warranties with respect to any software, and specifically disclaims 
any express or implied warranties of merchantability or fitness for any particular purpose. Further, Novell, Inc. 
reserves the right to make changes to any and all parts of Novell software, at any time, without any obligation to 
notify any person or entity of such changes.

Any products or technical information provided under this Agreement may be subject to U.S. export controls and the 
trade laws of other countries. You agree to comply with all export control regulations and to obtain any required 
licenses or classification to export, re-export, or import deliverables. You agree not to export or re-export to entities 
on the current U.S. export exclusion lists or to any embargoed or terrorist countries as specified in the U.S. export 
laws. You agree to not use deliverables for prohibited nuclear, missile, or chemical biological weaponry end uses. 
Please refer to www.novell.com/info/exports/ for more information on exporting Novell software. Novell assumes no 
responsibility for your failure to obtain any necessary export approvals.

Copyright © 2005 Novell, Inc. All rights reserved. No part of this publication may be reproduced, photocopied, 
stored on a retrieval system, or transmitted without the express written consent of the publisher.

Novell, Inc. has intellectual property rights relating to technology embodied in the product that is described in this 
document. In particular, and without limitation, these intellectual property rights may include one or more of the U.S. 
patents listed at http://www.novell.com/company/legal/patents/ and one or more additional patents or pending patent 
applications in the U.S. and in other countries.

Novell, Inc.
404 Wyman Street, Suite 500
Waltham, MA 02451
U.S.A.
www.novell.com

Online Documentation: To access the online documentation for this and other Novell products, and to get 
updates, see www.novell.com/documentation.



novdocx (E
N

U
)  5 D

ecem
ber 2005
Novell Trademarks

GroupWise is a registered trademark of Novell, Inc. in the United States and other countries.
Novell is a registered trademark of Novell, Inc. in the United States and other countries.

Third-Party Materials

All third-party trademarks are the property of their respective owners.
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About This Guide

This Novell® GroupWise® 7 Client Frequently Asked Questions (FAQ) is intended to help 
GroupWise client users who have not found the information they need in the GroupWise client 
online help or User Guides:

• “How Do I Find What I Need in the GroupWise Client Documentation?” on page 9
• “GroupWise Windows Client FAQ” on page 13
• “GroupWise Cross-Platform Client FAQ” on page 17
• “GroupWise WebAccess Client FAQ” on page 19
• “Non-GroupWise Clients FAQ” on page 21
• “GroupWise Client Comparison” on page 23
• “Where Do I Go for More Help?” on page 31

Audience

This guide is intended for GroupWise users. 

Feedback

We want to hear your comments and suggestions about this manual and the other documentation 
included with this product. Please use the User Comment feature at the bottom of each page of the 
online documentation, or go to www.novell.com/documentation/feedback.html and enter your 
comments there.

Documentation Updates

For the most recent version of the GroupWise 7 Client Frequently Asked Questions (FAQ), visit the 
Novell GroupWise 7 Documentation Web site (http://www.novell.com/documentation/gw7).

Additional Documentation

For additional GroupWise documentation, see the following guides at the Novell GroupWise 7 
Documentation Web site (http://www.novell.com/documentation/gw7):

• GroupWise Windows Client User Guide
• GroupWise Cross-Platform Client User Guide 
• GroupWise WebAccess Client User Guide
• GroupWise Connector for Microsoft Exchange Quick Start
• GroupWise PDA Connect Readme

Documentation Conventions

In Novell documentation, a greater-than symbol (>) is used to separate actions within a step and 
items in a cross-reference path.
7

http://www.novell.com/documentation/gw7
http://www.novell.com/documentation/gw7
http://www.novell.com/documentation/gw7
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A trademark symbol (®, TM, etc.) denotes a Novell trademark. An asterisk (*) denotes a third-party 
trademark.

When a single pathname can be written with a backslash for some platforms or a forward slash for 
other platforms, the pathname is presented with a backslash. Users of platforms that require a 
forward slash, such as Linux*, should use forward slashes as required by your software.

When a startup switch can be written with a forward slash for some platforms or a double hyphen for 
other platforms, the startup switch is presented with a forward slash. Users of platforms that require 
a double hyphen, such as Linux, should use double hyphens as required by your software.
7 Client Frequently Asked Questions (FAQ)
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1How Do I Find What I Need in the 
GroupWise Client 
Documentation?

Step 1: Online Help in the GroupWise Client
Step 2: User Guides on the GroupWise Documentation Web Site
Step 3: User Comments Link in the User Guides
Step 4: GroupWise Support Forum

1.1  Step 1: Online Help in the GroupWise Client
All three GroupWise® clients offer online help. 

• Windows Client:  Click Help > Help Topics.
• Cross-Platform Client: Click Help > Help Topics.
• WebAccess Client: Click Help.

The online help in all three clients offers three ways to access the information provided in the help:

• Contents: Provides task oriented (“How Do I”) access to the help information. This is a great 
place for beginners to get started.

• Index: Provides alphabetical access to common tasks and features. This is a great help when 
you know what you want to do but you can’t figure out how to do it.

• Search: Provides a full text search of the help information based on keywords. If the index 
doesn’t have it, the full text search should.

If the online help doesn’t help you, proceed to Step 2: User Guides on the GroupWise 
Documentation Web Site.

1.2  Step 2: User Guides on the GroupWise 
Documentation Web Site
All three GroupWise clients have a User Guide posted on the GroupWise 7 Documentation Web site 
(http://www.novell.com/documentation/gw7) that is easy to access:

• Windows Client: Click Help > User Guide.
• Cross-Platform Client: Click Help > User Guide.
• WebAccess Client: Click GroupWise 7 WebAccess Client User Guide, then bookmark that 

page for future reference.

The User Guides are provided in both HTML and PDF format. Both formats are searchable and 
yield different kinds of search results.
How Do I Find What I Need in the GroupWise Client Documentation? 9
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• HTML Search: To search the HTML version of a User Guide, click the main link to the guide 
on the GroupWise 7 Documentation Web site (http://www.novell.com/documentation/gw7), 
then select the sections of the guide that you want to search in the left pane. All sections of the 
guide are selected by default. Type the word or phrase to search for, then click Search Checked 
Items For. Web search technology is used to return pages where the word or phrase is found in 
the User Guide, ranked according to the likelihood that the page is what you’re looking for. 

• PDF Search: To search the PDF version of a User Guide, click the PDF link to the guide on the 
GroupWise 7 Documentation Web site (http://www.novell.com/documentation/gw7). Click 
Find (the binoculars icon), type the word or phrase to search for, then click Find to find the first 
instance. Click Find Again to continue searching through the document for instances of the 
word or phrase. This full text search procedure is more thorough than the Web search approach.

TIP: When you are in the HTML version of a User Guide, you can click View PDF at the top of any 
page to immediately open the PDF version of the User Guide.

If the User Guide doesn’t help you, proceed to Step 3: User Comments Link in the User Guides.

1.3  Step 3: User Comments Link in the User 
Guides
If you have searched the online help and the User Guide for the GroupWise client you are using and 
you still cannot find the information you need, you can submit a user comment about the 
documentation. Just click Add Comment at the bottom of any page of the HTML version of the 
documentation.

IMPORTANT: For best results, submit your comment on the page of the User Guide where you 
tried to find the information.

When you submit a user comment, one of the following things happens:

• We know where the answer to your question is in the current documentation. We send a 
response to you to help you find the information you need.

• We know the answer to your question and we discover that it is not in the current 
documentation. We send a response to you and post the information on the page where you 
made your comment. The information will be added to the next version of the GroupWise 
documentation.

• We don’t know the answer to your question. We find the answer to your question, then proceed 
as described above.

• We technical writers can’t help you resolve problems with the GroupWise software. When 
GroupWise doesn’t work for you the way it’s supposed to, we refer you to Step 4: GroupWise 
Support Forum.

NOTE: Response times vary.

1.4  Step 4: GroupWise Support Forum
The GroupWise Support Forum (http://support.novell.com/forums/2gw.html) provides assistance 
from over 30 volunteer sysops from around the world, not to mention helpful GroupWise users from 
7 Client Frequently Asked Questions (FAQ)
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around the world as well. If the GroupWise client isn’t working for you as documented, post your 
problem on the GroupWise Support Forum for free assistance.
How Do I Find What I Need in the GroupWise Client Documentation? 11
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7 Client Frequently Asked Questions (FAQ)
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2GroupWise Windows Client FAQ

• How do I customize the Home View?
• Help! I’ve had fun playing with my Home View. Now how do I put it back?
• How do I get rid of the little monthly calendars that weren’t there in my GroupWise 6.5 

Calendar Week view?
• How do I set up an automated response to let people know that I’m on vacation or out of the 

office?
• How do I add text, such as contact information, to the bottom of every message I send?
• How do I get notified of incoming messages?
• Can I set an alarm on a task?
• How do I schedule an annual event, like a birthday or anniversary?
• How do I change my default font for composing and viewing messages?
• What do all the little symbols next to my messages mean?
• Someone gave me proxy access to a mailbox. How do I access it?
• Help! My folder list has disappeared. How do I get it back?
• How do I turn on sound or change the sound of my appointment notifications?
• Can I delete attachments from a received message?
• In the Attach File dialog box, how do I set the default file listing to Details (to include file size, 

type, and date) instead of List (which just lists the filenames)?
• How do I forward all my mail from my GroupWise account to a personal e-mail account?
• Can I transfer my GroupWise archive onto a CD to save space on my workstation and then 

access it from the CD when I need to refer to old items?

NOTE: External cross-references in the section are found in the GroupWise 7 Windows Client User 
Guide.

How do I customize the Home View?

See “Understanding the Home View” and “Using Panels”.

Help! I’ve had fun playing with my Home View. Now how do I put it back?

Right-click the Home icon, then click Properties > Display > Customize Panels > Restore Defaults.

How do I get rid of the little monthly calendars that weren’t there in my GroupWise 
6.5 Calendar Week view?

Right-click the Week button on the Calendar View bar, then click Properties. Select Week, then click 
Edit. Select Week instead of Week (Default), then click OK.
GroupWise Windows Client FAQ 13
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How do I set up an automated response to let people know that I’m on vacation or 
out of the office?

See “Creating a Vacation Rule or Auto Reply”.

How do I add text, such as contact information, to the bottom of every message I 
send?

See “Adding a Signature or vCard to Items You Send”.

How do I get notified of incoming messages?

See “Running Notify”.

Can I set an alarm on a task?

At present, you can’t set alarms on tasks. Alarms can only be set on items that appear in your 
Calendar.

How do I schedule an annual event, like a birthday or anniversary?

See “Scheduling Auto-Dates by Formula”.

How do I change my default font for composing and viewing messages?

See “Changing the Font of Items You Send”.

What do all the little symbols next to my messages mean?

See “Icons Appearing Next to Items in Your Mailbox, Sent Items Folder, and the Calendar”.

Someone gave me proxy access to a mailbox. How do I access it?

See “Managing Someone Else's Mailbox or Calendar”.

Help! My folder list has disappeared. How do I get it back?

Click View > Folder List. If you’re in a context where that doesn’t work, click Tools > Options > 
Environment > Appearance > Display Folder List.

How do I turn on sound or change the sound of my appointment notifications?

When Notify is running, you have a Notify icon (a small globe with a letter) in your Windows 
system tray. Right-click the Notify icon, then click Options > Alarms. Select Play Sound, then select 
the sound file you want to play.

Can I delete attachments from a received message?

No. Not at the present time.
7 Client Frequently Asked Questions (FAQ)
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In the Attach File dialog box, how do I set the default file listing to Details (to include 
file size, type, and date) instead of List (which just lists the filenames)?

Unfortunately, you cannot change the default list presentation in GroupWise® or in the Windows* 
operating system environment.

How do I forward all my mail from my GroupWise account to a personal e-mail 
account?

See “Creating a Rule to Forward All Mail to a Private Mail Account”.

Can I transfer my GroupWise archive onto a CD to save space on my workstation 
and then access it from the CD when I need to refer to old items?

If you copy your GroupWise archive onto a CD, it is marked read-only. At present, GroupWise 
cannot open a read-only archive. You can copy it from the CD back into a read-write environment in 
order to access it.

You set your archive location using Tools > Options > Environment > File Location > Archive 
Directory. You need to be careful that your archive location is always set to the correct directory 
where you want ongoing automatic archiving to take place. At present, we do not recommend or 
support multiple archive locations, although it is possible.
GroupWise Windows Client FAQ 15
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7 Client Frequently Asked Questions (FAQ)
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3GroupWise Cross-Platform Client 
FAQ

• I'm used to the GroupWise Windows client. What differences am I going to see when I use the 
Cross-Platform client?

• Where's the Home View?
• How do I set up an automated response to let people know that I'm on vacation or out of the 

office?
• How do I add text, such as contact information, to the bottom of every message I send?
• How do I schedule an annual event, like a birthday or anniversary?
• How do I change my default font for composing and viewing messages?
• What do all the little symbols next to my messages mean?
• Can I delete attachments from a received message?
• Someone gave me proxy access to a mailbox. How do I access it?
• How do I forward all my mail from my GroupWise account to a personal e-mail account?

NOTE: External cross-references in the section are found in the GroupWise 7 Cross-Platform 
Client User Guide.

I'm used to the GroupWise Windows client. What differences am I going to see when 
I use the Cross-Platform client?

See Chapter 6, “GroupWise Client Comparison,” on page 23.

Where's the Home View?

The Home View is a new feature in the GroupWise® 7 Windows client. It is not yet available in the 
Cross-Platform client.

How do I set up an automated response to let people know that I'm on vacation or 
out of the office?

See “Creating a Vacation Rule”.

How do I add text, such as contact information, to the bottom of every message I 
send?

See “Adding a Signature or vCard to Items You Send”.

How do I schedule an annual event, like a birthday or anniversary?

At present, you can't schedule annual events in a single action. You must use the AutoDate feature. 
On the Dates tab, select the date, move to the next year, select the date again, and so forth, for as 
many years as desired.
GroupWise Cross-Platform Client FAQ 17
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How do I change my default font for composing and viewing messages?

See “Changing the Font of Items You Send”.

What do all the little symbols next to my messages mean?

See “Icons Appearing Next to Items in Your Mailbox and Calendar”.

Can I delete attachments from a received message?

No. Not at the present time.

Someone gave me proxy access to a mailbox. How do I access it?

See “Managing Someone Else's Mailbox or Calendar”.

How do I forward all my mail from my GroupWise account to a personal e-mail 
account?

See “Creating a Rule to Forward All Mail to a Private Mail Account”
7 Client Frequently Asked Questions (FAQ)
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4GroupWise WebAccess Client 
FAQ

• I'm used to the GroupWise Windows client. What differences am I going to see when I use the 
WebAccess client?

• I'm used to the GroupWise Windows client. What differences am I going to see when I use the 
WebAccess client?

• How do I stop my password from being automatically provided on the WebAccess login page?
• How do I set up an automated response to let people know that I'm on vacation or out of the 

office?
• How do I add text like contact information to the bottom of every message I send?
• What do all the little symbols next to my messages mean?
• Can I delete attachments from a received message?
• Someone gave me proxy access to a mailbox. How do I access it?

NOTE: External cross-references in the section are found in the GroupWise 7 WebAccess Client 
User Guide.

I'm used to the GroupWise Windows client. What differences am I going to see when 
I use the WebAccess client?

See Chapter 6, “GroupWise Client Comparison,” on page 23.

Where's the Home tab?

The Home view is a new feature in the GroupWise® 7 Windows client. It is not yet available in the 
WebAccess client.

How do I stop my password from being automatically provided on the WebAccess 
login page?

This functionality is being provided by your Web browser, not by the WebAccess client. Consult 
your Web browser documentation for instructions on disabling this feature.

How do I set up an automated response to let people know that I'm on vacation or 
out of the office?

See “Using Rules”.

How do I add text like contact information to the bottom of every message I send?

See “Automatically Adding A Signature to Items You Send”.

What do all the little symbols next to my messages mean?

See “Understanding the Item List”.
GroupWise WebAccess Client FAQ 19
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Can I delete attachments from a received message?

No. Not at the present time.

Someone gave me proxy access to a mailbox. How do I access it?

See “Proxying Another User's Mailbox”.
7 Client Frequently Asked Questions (FAQ)
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5Non-GroupWise Clients FAQ

• How do I access my GroupWise mailbox from a handheld device?
• How do I access my GroupWise mailbox from Microsoft Outlook?
• How do I access my GroupWise mailbox from Evolution?

How do I access my GroupWise mailbox from a handheld device?

See “Mobile Devices” in “Non-GroupWise Clients” in the GroupWise 7 Interoperability Guide.

How do I access my GroupWise mailbox from Microsoft Outlook?

See “Outlook Express” and “Microsoft Outlook” in “Non-GroupWise Clients” in the GroupWise 7 
Interoperability Guide.

How do I access my GroupWise mailbox from Evolution?

See “Evolution” in “Non-GroupWise Clients” in GroupWise 7 Interoperability Guide.
Non-GroupWise Clients FAQ 21
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6GroupWise Client Comparison

The GroupWise product includes four clients for accessing your GroupWise® mailbox:

• Windows Client: A proven e-mail client for over a decade, the GroupWise Windows client is a 
robust, full-featured access point from your Windows desktop to your GroupWise mailbox. It 
offers a wide array of features to meet the needs of basic to advanced users.

• Cross-Platform Client: First introduced in 2004, the relatively young GroupWise Cross-
Platform client offers the most vital GroupWise features to Linux* and Macintosh* users, with 
additional GroupWise functionality being added with each new GroupWise release.

• WebAccess Client: The WebAccess client provides access to your GroupWise mailbox in any 
environment (Windows, Linux, and Macintosh) where a browser and an Internet connection are 
available. In addition, using the WebAccess client, you can access your GroupWise mailbox 
from wireless devices such as phones, Palm OS* devices, and Windows CE devices. Some 
GroupWise functionality is limited because of the difficulty of implementing it in a browser-
based environment. However, some advanced functionality has been implemented using Java* 
applets.

• Outlook Connector: First introduced in GroupWise 7, the GroupWise Connector for Outlook* 
allows you to access you to use Outlook to access your e-mail, calendar, and other 
collaboration data that is stored in a GroupWise mailbox. With the GroupWise Connector for 
Outlook, you can continue working in the Outlook environment you are accustomed to without 
being trained on using GroupWise.

The following tables compare the tasks that can be performed in the various GroupWise clients:

• Section 6.1, “Message Tasks,” on page 23
• Section 6.2, “Calendar Tasks,” on page 27
• Section 6.3, “Address Book Tasks,” on page 28
• Section 6.4, “Folder Management Tasks,” on page 28
• Section 6.5, “Proxy Tasks,” on page 29
• Section 6.6, “Document Management Tasks,” on page 29

6.1  Message Tasks
• Mailbox Types
• Item Types
• Message Handling
• Message Composition
• Tools
• Send Options
GroupWise Client Comparison 23
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6.1.1  Mailbox Types

6.1.2  Item Types

6.1.3  Message Handling

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook 
Connector

Caching

Archive .pst file

Remote

POP/IMAP/NNTP POP/IMAP

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector

Task

Reminder Note

Discussion Note Displays as 
reminder note

Phone Message View only

Routing Slip

Task

GroupWise
Windows 
Client

GroupWise 
Cross-
Platform Client

GroupWise
WebAccess

Outlook
Connector

Send/Receive E-Mail

Move Messages

Retract Messages

Resend Messages

Change Message To

Sort Messages

Change Default Font for Viewed Text
Messages

Change Default Font for Viewed HTML
Messages
7 Client Frequently Asked Questions (FAQ)
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6.1.4  Message Composition

6.1.5  Tools

Prevent HTML Message Images from 
Displaying

Encrypt/Unencrypt Messages

Notify

Task

GroupWise
Windows 
Client

GroupWise 
Cross-
Platform Client

GroupWise
WebAccess

Outlook
Connector

Signature

HTML Composition

Change Font for HTML Composed
Messages

Change Font for Text Composed
Messages

Change Default Font for Text Composed
Messages

Change Default Font for HTML Composed
Messages

Inline Quotation Options

Digitally Sign Messages

Multiple Signatures

Global Signatures

Conceal Subject

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector

Search

Checklist

Spell Check

Change Password

Task

GroupWise
Windows 
Client

GroupWise 
Cross-
Platform Client

GroupWise
WebAccess

Outlook
Connector
GroupWise Client Comparison 25
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6.1.6  Send Options

Create/Modify/Delete Rules Can modify
rules created 
only in
WebAccess

Unicode* Support

Set Time Zone Uses 
Windows

Filters Limited 

New Message Count

Mark Private

QuickViewer

Date/Time Options

View Attachment Viewer

Back Up Mailbox .pst file

Junk Mail Handling

Cleanup Options

Quick Speller

Navigation Bar

Messenger Presence

Search Attachment Text

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector

Classifications

Reply Requested

Return Notification

Message Priority

Message Status Tracking E-mail return 
receipts

Appointment Status Tracking

Expiration Date

Delay Delivery

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector
7 Client Frequently Asked Questions (FAQ)



novdocx (E
N

U
)  5 D

ecem
ber 2005
6.2  Calendar Tasks
• Scheduling
• Views

6.2.1  Scheduling

6.2.2  Views

6.3  Address Book Tasks

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector

Personal Calendaring

Appointment Scheduling

Free/Busy Search

Recurring Appointments

Retract Appointments

Resend Appointments

All Day Appointments

Set Work Schedule

Multiple Calendars

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector

Day View

Week View

Month View

Year View

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector

Address Book

Groups

Create New Address Book
GroupWise Client Comparison 27
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6.4  Folder Management Tasks

6.5  Proxy Tasks

Modify Address Book

Name Completion

Share Address Book

Add Contact from Message Address
Field

Filters Limited 

LDAP Address Book Lookup

Contact Management

Edit Corporate Distribution Lists

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector

Search

Add/Delete Folders

Share Folders

Move Folders Limited

Execute Search Folders

Create Search Folders

Link Messages to Folders

Group Labels

Home Folder Today View

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector

User Proxy 

Change Proxy Settings

Multiuser View

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector
7 Client Frequently Asked Questions (FAQ)
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6.6  Document Management Tasks

Task

GroupWise
Windows 
Client

GroupWise 
Cross-Platform 
Client

GroupWise
WebAccess

Outlook
Connector

Search Document Management System

Archiving

Manage Documents Folder

Modify Document Properties

Check Out Documents

Check In Documents

Update Version
GroupWise Client Comparison 29
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7Where Do I Go for More Help?

In addition to the GroupWise® product documentation, the following resources provide additional 
information about GroupWise 7:

• Novell® Support Knowledgebase (http://support.novell.com/search/kb_index.jsp)
• Novell GroupWise Support Forum (http://support.novell.com/forums/2gw.html)
• Novell GroupWise Support Community (http://support.novell.com/products/groupwise/)
• Novel GroupWise Cool Solutions (http://www.novell.com/coolsolutions/gwmag)
• Novell GroupWise product site (http://www.novell.com/products/groupwise)
Where Do I Go for More Help? 31
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8Documentation Updates

This section lists updates to the GroupWise 7 Client Frequently Asked Questions (FAQ) that have 
been made since the initial release of GroupWise® 7. The information will help you to keep current 
on documentation updates and, in some cases, software updates (such as a Support Pack release).

The information is grouped according to the date when the GroupWise 7 Client Frequently Asked 
Questions (FAQ) was republished. Within each dated section, the updates are listed by the names of 
the main table of contents sections.

The GroupWise 7 Client Frequently Asked Questions (FAQ) has been updated on the following 
dates:

• Section 8.1, “November 30, 2005,” on page 33

8.1  November 30, 2005

Location Change

GroupWise Windows Client 
FAQ 

“Can I transfer my GroupWise 
archive onto a CD to save 
space on my workstation and 
then access it from the CD 
when I need to refer to old 
items?” on page 15

Added a new question and answer.

GroupWise Client 
Comparison 

Chapter 6, “GroupWise Client 
Comparison,” on page 23

Added a summary of the four GroupWise clients.

Chapter 6, “GroupWise Client 
Comparison,” on page 23

Added a new column for the GroupWise Connector for Outlook.

Section 6.1.4, “Message 
Composition,” on page 25

Added Global Signatures to the comparison chart.

Entire Guide Page design reformatted to comply with revised Novell® 
documentation standards.
Documentation Updates 33
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